<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://t33.entravision.com/xmlrpc.php">
		<title>Denuncian en México a torturador de gatos | Maltrato AnimalMexico | Noticias  | Entravision </title>
		
<meta name="description" content="Detenido por matar a tres gatos y torturar a muchos más" /><meta name="news_keywords" content="maltrataba a animales y queria hacerle lo mismo a una mujer,  en mexico denuncian a un hombre que torturaba gatos" />
<meta name="keywords" content="maltrataba a animales y queria hacerle lo mismo a una mujer,  en mexico denuncian a un hombre que torturaba gatos" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=t33.entravision.com&amp;id=102316090&amp;t=1486749066&amp;back=http%3A%2F%2Ft33.entravision.com%2F2017%2F02%2F10%2Fdenuncian-en-mexico-a-torturador-de-gatos%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//cdn.gigya.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//telemundoentravision.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Entravision &raquo; Denuncian en México a torturador de&nbsp;gatos RSS de los comentarios" href="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UVtuAyEMvFCp1eb5U/UsLHE3TjBGmE2U29fsKorSBz9oxsyYsYFrdkFSxVSBJ5fjNFJSuOYg7JQp4u0Hew2qL/C3LdIZFU5Ysw9nN7Nf8npENtGFMhgt/kJKklySSoG8glK164oReUoHWa1A6y1i79kgBa3O2demYDyQb36T9Wyct3dXg0fL3J1uWcMw5IKqzk6mid0yTz8etyjLPsCEz5XFSjBvQEx/B72eI4qLEny13T0R9xU9lZ614BBlNDjOWR60Z/KhNR98eaD/fva4hjHK4GMTfPLH23q/3ezfd7vN6Rt4X+nL' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telemundoentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6Vj5w-3tn4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Ft33.entravision.com%2F2017%2F02%2F10%2Fdenuncian-en-mexico-a-torturador-de-gatos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Ft33.entravision.com%2F2017%2F02%2F10%2Fdenuncian-en-mexico-a-torturador-de-gatos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Denuncian en México a torturador de gatos" />
<meta property="og:url" content="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/" />
<meta property="og:description" content="Detenido por matar a tres gatos y torturar a muchos más" />
<meta property="article:published_time" content="2017-02-10T17:10:40+00:00" />
<meta property="article:modified_time" content="2017-02-10T17:15:39+00:00" />
<meta property="og:site_name" content="Telemundo Entravision" />
<meta property="og:image" content="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="596" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://telemundoentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://telemundoentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://t33.entravision.com/osd.xml" title="Telemundo Entravision" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<meta itemprop="identifier" content="827890"/>
		<meta itemprop="headline" content="Denuncian en México a torturador de&nbsp;gatos"/>
		<meta itemprop="description" content="Detenido por matar a tres gatos y torturar a muchos más"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2017-02-10T17:10:40+00:00"/>
		<meta itemprop="dateModified" content="2017-02-10T17:15:39+00:00"/>
		<meta itemprop="url" content="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="evcnoticias"/>

					<meta itemprop="thumbnailUrl" content="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg?w=640"/>
			<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/manifest.json">
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/browserconfig.xml" />
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/html5shiv/html5shiv.min.js"></script>
<![endif]-->

<!--[if gte IE 8]>
	<link href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/css/ie-fix.css" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="application-name" content="Telemundo Entravision" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://t33.entravision.com/feed;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	</head>
	<body class="nacional single single-post">
		
		        		        
		<div id="search-panel">
	<div class="search-panel-inner">
		<div class="search-layer-close"></div>
		<form method="get" id="search-layer-form-desktop" name="search-layer-form" action="http://t33.entravision.com/">
			<div class="search-typeahead">
				<input type="text" value="" name="s" id="search-text-desktop" class="search-text" placeholder="Escribe aquí" autocomplete="off" tabindex="1" onFocus="jQuery(this).select()" />
				<input type="submit" class="submit button" value="Buscar" />
			</div>
		</form>
		<p class="search-label">Presiona Enter para iniciar tu búsqueda</p>
		<div id="auto-complete-suggest--scrollable">
			<ul class="auto-complete-suggest slide-back"></ul>
		</div>
	</div>
</div>

		<div class="wrapper">
			<header>
                <nav class="mobile-nav-panel">
                    <div class="mobile-nav-panel-inner">
						<div class="mobile-access">
							<div class="mobile-search-container">
                            	<div class="mobile-search-btn">
									<span></span>
                                </div>
                                <div class="mobile-search-form">
                                    <form method="get" id="search-layer-form" name="search-layer-form" action="http://t33.entravision.com/">
                                        <input type="text" value="" name="s" id="search-text" class="search-text" placeholder="Buscar" autocomplete="off" tabindex="1" />
                                        <input type="submit" value="Buscar" class="submit button" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <ul class="mobile-main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="http://t33.entravision.com/categoria/noticias">Noticias</a></li><li class=""><a href="/categoria/noticias-locales/">Tijuana</a></li><li class=""><a href="http://t33.entravision.com/categoria/espectaculos">Entretenimiento</a></li><li class=""><a href="http://t33.entravision.com/categoria/deportes">Deportes</a></li><li class=""><a href="/categoria/xolos-usa/">Xolos USA</a></li><li class=""><a href="http://t33.entravision.com/categoria/politica-para-mi-3">Política para Mí - Old</a><div class="before-submenu"></div><ul><li class=" first last"><a href="http://t33.entravision.com/yo-decido/">Yo decido</a></li></ul></li><li class=""><a href="http://t33.entravision.com/categoria/club-curvas">Salud</a></li><li class=""><a href="http://t33.entravision.com/categoria/todobebe">Todobebé</a></li><li class=" last"><a href="http://t33.entravision.com/directorio-comunitario/">Directorio Comunitario</a></li></ul>                        <div class="mobile-submenu-panel">
                            <a href="javascript:void(0)" class="mobile-submenu-panel-close"></a>
                        </div>
						<div class="mobile-tags-container">
							<div class="mobile-ticker-bar">
								<div class="inner">
									<div class="ticker-container">
																			</div>
								</div>
							</div>
						</div>
						<div class="mobile-services-menu-container">
							<div class="mobile-services-menu">
								<div class="services">
									<h1>Servicios</h1>
								</div>
								<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="clima">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/clima/" class="show-info">Clima</a>
	<span class="arrow"></span>
</li>
<li class="trafico">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/trafico/" class="show-info">Tráfico</a>
	<span class="arrow"></span>
</li>
<li class="programacion">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/programacion/" class="show-info">Programación</a>
	<span class="arrow"></span>
</li>
<li class="cruce">
	<span class="icon"></span>
	<a href="/cruce" class="show-info">Cruce</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
<li class="promotions">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/promociones" class="show-info">Promociones</a>
	<span class="arrow"></span>
</li>
<li class="events">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/eventos" class="show-info">Eventos</a>
	<span class="arrow"></span>
</li>
</ul>
							</div>
						</div>
						<div class="mobile-social-networks">
							<ul>
							<li class="sShare facebook"><a href="http://www.facebook.com/Telemundo33" class="show-info" target="_blank" title="facebook"><span class="icon"></span><span class="title">400,691</span></a></li><li class="sShare twitter"><a href="http://twitter.com/Telemundo33" class="show-info" target="_blank" title="twitter"><span class="icon"></span><span class="title">2,538</span></a></li><li class="sShare instagram"><a href="http://instagram.com/telemundo33" class="show-info" target="_blank" title="instagram"><span class="icon"></span><span class="title">0</span></a></li><li class="sShare flickr"><a href="http://www.flickr.com/photos/telemundo33" class="show-info" target="_blank" title="flickr"><span class="icon"></span><span class="title">0</span></a></li>							</ul>
						</div>
						
						<div class="mobile-close-container">
							<div class="close-mobile-nav-panel-container">
                                <a href="javascript:void(0)" class="close-mobile-nav-panel"><h1>Cerrar</h1></a>
                            </div>
						</div>
                    </div>
                </nav>
				<div id="nav-bar-container">
										<div class="nav-bar">
						<div class="inner">
							<div class="mobile-button-container">
								<a href="javascript:void(0)" class="mobile-button">
									<span class="bar"></span>
									<span class="bar"></span>
									<span class="bar"></span>
								</a>
							</div>
							<div class="logos-container">
								<div class="logo-evc-container">
																		<a href="http://t33.entravision.com" class="logo-link entravision" title="Entravision"></a>
																	</div>
								<!-- Visible only on minimized menu view -->
								<div class="logos-mini-container">
									<a href="http://t33.entravision.com" class="logo-link noticias-logo" title="Noticias"></a>
									<a href="http://t33.entravision.com" class="logo-link entravision-logo" title="Entravision"></a>
									<a href="http://t33.entravision.com" class="logo-link univision-logo" title="Univision"></a>
								</div>
								<!-- -->
							</div>
							<nav class="menu-container">
								<ul class="main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="http://t33.entravision.com/categoria/noticias">Noticias</a></li><li class=""><a href="/categoria/noticias-locales/">Tijuana</a></li><li class=""><a href="http://t33.entravision.com/categoria/espectaculos">Entretenimiento</a></li><li class=""><a href="http://t33.entravision.com/categoria/deportes">Deportes</a></li><li class=""><a href="/categoria/xolos-usa/">Xolos USA</a></li><li class=""><a href="http://t33.entravision.com/categoria/politica-para-mi-3">Política para Mí - Old</a><div class="before-submenu"></div><ul><li class=" first last"><a href="http://t33.entravision.com/yo-decido/">Yo decido</a></li></ul></li><li class=""><a href="http://t33.entravision.com/categoria/club-curvas">Salud</a></li><li class=""><a href="http://t33.entravision.com/categoria/todobebe">Todobebé</a></li><li class=" last"><a href="http://t33.entravision.com/directorio-comunitario/">Directorio Comunitario</a></li></ul>							</nav>
							<div class="access">
								<div class="search-btn">
									<a href="javascript:void(0)" class="open-search"><div class="icon"></div></a>
								</div>
								<div class="login-btn"><a href="#" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container">Login</a></div>
								<div class="location-container">
									<div class="icon"></div>
									<a href="javascript:void(0)" class="location-btn">Tu Ciudad</a>
									<div class="arrow"></div>
								</div>
							</div>
														<div class="menu_weather carusel_weather"></div>
						</div>
					</div> <!-- ./nav-bar -->
				</div>	
				<div class="middle-container">
					<div class="inner">
						<div class="logo-site-container">
														<a href="http://t33.entravision.com" title="Telemundo Entravision" class="logo-link"></a>
													</div>                        
                        
                        <div class="banner-container sponsorship-header">
													</div>
                        
						<div class="banner-container">  
                            <div id="azk63351" class="banner leaderboard"></div>						</div>

						<div class="banner-container mobile">
                            <div id="azk45733" class="banner mobile"></div>						</div>
					</div> 
				</div>
				
				<div class="ticker-bar">
					<div class="inner">
                        <div class="ticker-container">
													</div>
					</div>
				</div>

				<section id="login-pannel-container">
					<span class="transparent"></span>
					<h3>Ingresa con tu red social favorita</h3>
					<div id="gigya-login-container"></div>
				</section>

			</header>
            
            <div class="markets-frame">
                <div class="inner">
                    <div class="markets-container">
                                            </div>
                    <div class="mobile-markets-layer-close">
						<h1>Cerrar</h1>
					</div>
                </div>
            </div>

			<div class="main-container">
			<div class="inner">
				<div class="col-special services-menu-sidebar">
					<div class="fixed-menu">
	<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="clima">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/clima/" class="show-info">Clima</a>
	<span class="arrow"></span>
</li>
<li class="trafico">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/trafico/" class="show-info">Tráfico</a>
	<span class="arrow"></span>
</li>
<li class="programacion">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/programacion/" class="show-info">Programación</a>
	<span class="arrow"></span>
</li>
<li class="cruce">
	<span class="icon"></span>
	<a href="/cruce" class="show-info">Cruce</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
<li class="promotions">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/promociones" class="show-info">Promociones</a>
	<span class="arrow"></span>
</li>
<li class="events">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/eventos" class="show-info">Eventos</a>
	<span class="arrow"></span>
</li>
</ul>
</div>

<div class="hidden-col">
<div class="clima info"><a href="" class="aw-widget-legal"></a><div id="awtd589dfd8b03ae5" class="aw-widget-36hour" data-locationkey="347628" data-unit="f" data-language="es" data-useip="false" data-uid="awtd589dfd8b03ae5"></div><a href="http://t33.entravision.com/clima/" class="more">Ver más</a></div>
<div class="trafico info"><div id="azk29392" class="banner sponsorship-widget-trafico"></div><div class="google_maps google_maps_traffic" data-latitude="32.729513" data-longitude="-117.0828420" data-zoom="13"></div><span class="legend"><a class="slowing"></a><a class="traffic"></a><a class="fluid"></a></span><a href="http://t33.entravision.com/trafico/" class="more">Ver más</a></div>
<div class="cruce info"><div class="border"><h2>Cruce Calexico  East<span class="time">3 am-Midnight</span></h2><div class="types"><div class="type"><h3>Vehículos de Pasajeros &gt; Máx. Car.: <span class="max-lanes">8 </span></h3><div class="lane">Estándar: <span>At 9:00 am PST 40 min delay 2 lane(s) open </span></div><div class="lane">Ready: <span>At 9:00 am PST 20 min delay 4 lane(s) open </span></div><div class="lane">Sentri: <span>At 9:00 am PST no delay 1 lane(s) open </span></div></div><div class="type"><h3>Vehículos Comerciales &gt; Máx. Car.: <span class="max-lanes">3 </span></h3><div class="lane">Estándar: <span>Lanes Closed </span></div><div class="lane">Rápido: <span>Lanes Closed </span></div></div></div></div><div class="border"><h2>Cruce Calexico  West<span class="time">24 hrs/day</span></h2><div class="types"><div class="type"><h3>Vehículos de Pasajeros &gt; Máx. Car.: <span class="max-lanes">10 </span></h3><div class="lane">Estándar: <span>At 9:00 am PST 100 min delay 7 lane(s) open </span></div><div class="lane">Ready: <span>N/A </span></div><div class="lane">Sentri: <span>At 9:00 am PST no delay 2 lane(s) open </span></div></div><div class="type"><h3>Vehículos Comerciales &gt; Máx. Car.: <span class="max-lanes">N/A </span></h3><div class="lane">Estándar: <span>N/A </span></div><div class="lane">Rápido: <span>N/A </span></div></div></div></div><div class="border"><h2>Cruce San Ysidro  <span class="time">24 hrs/day</span></h2><div class="types"><div class="type"><h3>Vehículos de Pasajeros &gt; Máx. Car.: <span class="max-lanes">24 </span></h3><div class="lane">Estándar: <span>At 9:00 am PST 30 min delay 8 lane(s) open </span></div><div class="lane">Ready: <span>At 9:00 am PST 30 min delay 8 lane(s) open </span></div><div class="lane">Sentri: <span>At 9:00 am PST no delay 8 lane(s) open </span></div></div><div class="type"><h3>Vehículos Comerciales &gt; Máx. Car.: <span class="max-lanes">N/A </span></h3><div class="lane">Estándar: <span>N/A </span></div><div class="lane">Rápido: <span>N/A </span></div></div></div></div><div class="border"><h2>Cruce San Ysidro  PedWest<span class="time">24 hrs/day</span></h2><div class="types"><div class="type"><h3>Vehículos de Pasajeros &gt; Máx. Car.: <span class="max-lanes">N/A </span></h3><div class="lane">Estándar: <span>N/A </span></div><div class="lane">Ready: <span>N/A </span></div><div class="lane">Sentri: <span>N/A </span></div></div><div class="type"><h3>Vehículos Comerciales &gt; Máx. Car.: <span class="max-lanes">N/A </span></h3><div class="lane">Estándar: <span>N/A </span></div><div class="lane">Rápido: <span>N/A </span></div></div></div></div><a href="/cruce" class="more">Ver más</a></div>
</div>
				</div>

				
					<div class="container">
						<div class="content">
<section class="full-width detalle-single">
	
	<article class="widget-2-2 fluid-height post-container">
    
		<div class="fluid-height full-width post-header">

            <div class="post-media-container mobile">
            
            	
				<div class="post-article-header">
					<div class="category-title noticias"> 
	<h2>Noticias</h2>
	<div class="title-border"></div>


</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Denuncian en México a torturador de&nbsp;gatos</h1></div>
				
								<span class="excerpt">
					Detenido por matar a tres gatos y torturar a muchos más				</span>
				
									<div class="post-media">
					<img width="640" height="596" src="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg?w=640" class="attachment-827890 size-827890 wp-post-image" alt="denuncian-en-mxico-a-torturador-de-gatos" large="" data-attachment-id="827892" data-permalink="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/denuncian-en-mxico-a-torturador-de-gatos-jpg/" data-orig-file="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg" data-orig-size="640,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="denuncian-en-mxico-a-torturador-de-gatos" data-image-description="" data-medium-file="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg?w=640" data-large-file="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg?w=640" />						<div class="image-logo-news">
							<div></div>
						</div>
					</div>
				
			</div> <!-- post-media-container mobile -->

			<div class="post-media-container desktop">

				<div class="post-article-header">
					<div class="category-title noticias"> 
	<h2>Noticias</h2>
	<div class="title-border"></div>


</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Denuncian en México a torturador de&nbsp;gatos</h1></div>
				
								<span class="excerpt">
					Detenido por matar a tres gatos y torturar a muchos más				</span>
				
			</div>

		</div>
		
		<section class="post-bottom-content">

			<div class="share-single-post">
				<div class="social-content">
					<div class="social-mobile-display">
						 <div data-link="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/" data-image="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg?w=640" data-title="Denuncian en México a torturador de&nbsp;gatos" data-lazy-load="" id="gigshareid-827890" class="social open single-social" data-twusername="Telemundo33"></div>						 <div class="comments-button"><a href="#comenta"></a></div>
					</div>						
				</div>
			</div>

			<div class="post-bottom">

				<div class="post-media-container desktop">
				
										<div class="post-media">
					<img width="640" height="596" src="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg?w=640" class="attachment-827890 size-827890 wp-post-image" alt="denuncian-en-mxico-a-torturador-de-gatos" large="" data-attachment-id="827892" data-permalink="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/denuncian-en-mxico-a-torturador-de-gatos-jpg/" data-orig-file="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg" data-orig-size="640,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="denuncian-en-mxico-a-torturador-de-gatos" data-image-description="" data-medium-file="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg?w=640" data-large-file="https://telemundoentravision.files.wordpress.com/2017/02/denuncian-en-mxico-a-torturador-de-gatos.jpg?w=640" />						<div class="image-logo-news">
							<div></div>
						</div>
					</div>
										
				</div>

				
					<div class="post-nav">
						<a class="nav-button prev-post" href="http://t33.entravision.com/2017/02/10/construiran-muro-antiterrorista-alrededor-de-torre-eiffel/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
						<a class="nav-button next-post" href="http://t33.entravision.com/2017/02/10/los-eclipses-y-la-salud-del-feto-mito-o-realidad/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>					</div>

				
								
				<div class="infobar">
					<span class="time">9:10 am</span><span class="date">02/10/2017</span>					
					<div class="like-box">
						<div class="fb-like" data-href="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/" data-width="50px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</div>
				</div>
				
				<div class="full-width article-content">
					<div itemprop="articleBody"><p>(NOTICIAS YA).- Un joven de Saltillo, deicidio denunciar a su amigo ya que le gustaba torturar y matar gatos. Se trata de Jaime N., de 23 años, quien es acusado de matar a tres gatos y torturar a muchos más.</p>
<p>Su amigo, F<strong>rancisco Martínez comentó que Jaime adoptaba a pequeños gatos y los torturaba</strong> ya que tiene problemas de ira y es violento. Según la <strong>Procuraduría General de Justicia del Estado de Coahuila,</strong> su actitud en contra de los felinos se pudo haber estado presentando desde hace años.</p>
<p><strong>La amistad de Francisco y Jaime duró seis años.</strong> Francisco entró a trabajar en una escuela de trabajadores de Jaime. A unos meses se percató del gusto de Jaime al ver que llevó a un gato amarrado con cinta y el cual escondió en una caja. Después de unos días lo vio queriendo adoptar otro gato en una página de Facebook. Después de tenerlo en su poder vio como lo agarraba del cuello se escondía en un cuarto y escuchaba el llanto del animal.</p>
<p><strong>Jaime después los llevaba a una lavandería</strong> donde el amigo logró rescatar al primer animal. Con el tercer gato, Francisco lo comenzó a grabar para tener pruebas. En una de ellas Jaime l<strong>e cortó una oreja con una pinza.</strong> Además le contó como le había partido el cráneo a uno <strong>y a otro lo electrocutó.</strong></p>
<p><strong>El momento en que Francisco decidió denunciar llegó</strong> cuando Jaime le mencionó que le gustaría hacerle a una joven que le gusta lo mismo que les hace a los gatos. Jaime era conocido por acosar a mujeres.</p>
<p>EL UNIVERSAL habló con expertos en el tema y dicen que <strong>Jaime está en la primera de siete fases de un perfil delictivo.</strong>  Algunas de estas fases son la fantasía de lastimar a otra persona, el proceso de selección y seducción de la víctima, la materialización del homicidio y el posterior desencanto por no cumplirse totalmente la fantasía. La primera etapa se le llama “áurea” donde se imaginan el crimen.</p>
<p>Ante esto, el caso se maneja como maltrato animal y <strong>se podría dictar una pena máxima de ocho años.</strong></p>
<p>&nbsp;</p>
</div><div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />				</div>

				
				
						<div class="tags">
			<span class="tags">Mira también:</span> <a href="http://t33.entravision.com/etiqueta/maltrato-animal" rel="tag">Maltrato Animal</a><a href="http://t33.entravision.com/etiqueta/mexico-2" rel="tag">Mexico</a>		</div>

			</div>
		</section>

		<section class="widget-2-2 fluid-height comentarios" id="comenta">
			<div class="secondary-title">
				<h3>¿Qué sientes? Comparte tu opinión</h3>
			</div>
			<div id="reactionsDiv" class="gigya_reactions" data-link="http://t33.entravision.com/2017/02/10/denuncian-en-mexico-a-torturador-de-gatos/" data-id="827890" data-title="Denuncian en México a torturador de&nbsp;gatos" data-width="600px" data-device="desktop"></div>			<div class="secondary-title">
				<h3>Comentarios</h3>
			</div>
			<div id="comments" class="gigya_comments" data-id="827890" data-title="Denuncian en México a torturador de&nbsp;gatos" data-width="600px" data-category="Comentarios"></div>		</section>
        
	</article>
	
	<aside>
    <section class="sidebar-inner">
    	<div id="bannerswidget-7" class="widget widget_bannerswidget"><article class="widget-1-1 banner-container medium-rectangle"><div id="azk53827" class="banner medium-rectangle"></div></article></div><div id="bannerswidget-8" class="widget widget_bannerswidget"><article class="widget-2-1 banner-container half-page"><div id="azk72263" class="banner half-page"></div></article></div>    </section>
</aside>
	
</section>

<section id="banner-container">
	<div class="banner-container"> 

		<div id="azk43916" class="banner leaderboard"></div>
	</div>


	<div class="banner-container mobile">
			</div>
</section>

						</div> <!-- ./content -->
						<footer>
							<div id="footer-banner">
								<div class="banner-container sponsorship-header">
																	</div>
								
								<div class="banner-container">  
																	</div>
								
								<div class="banner-container mobile">
																	</div>
							</div>
                            
														
							<div class="footer-middle">
								<div class="contacto">
	<h3><a href="/contacto/">Contacto</a></h3>
<h3><a href="/feedback/">Feedback</a></h3>
<p>¿Qué opinas de nuestros sitos?</p>
<p>Envíanos tu comentario</p></div>
								<div class="links"><div class="list"><h4>Menu</h4><ul class="vert-list"><li class=""><a href="http://t33.entravision.com/categoria/noticias-locales">Noticias Locales</a></li><li class=""><a href="http://t33.entravision.com/categoria/espectaculos">entretenimiento</a></li><li class=""><a href="http://t33.entravision.com/categoria/deportes">Deportes</a></li><li class=""><a href="http://t33.entravision.com/categoria/club-curvas">Salud</a></li></ul></div><div class="list"><h4>Media</h4><ul class="vert-list"><li class=""><a href="/">Fotos</a></li><li class=""><a href="http://t33.entravision.com/categoria/videos">Videos</a></li><li class=""><a href="/">Fedd</a></li></ul></div><div class="list"><h4>Información</h4><ul class="vert-list"><li class=""><a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Uses</a></li><li class=""><a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a></li><li class=""><a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></li><li class=""><a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobie Terms of Use</a></li><li class=""><a href="https://stations.fcc.gov/" target="_blank">Public Files</a></li><li class=""><a href="http://public.entravision.net/station/XHAS-EEO/" target="_blank">EEO</a></li><li class=""><a href="http://t33.entravision.com/closed-captioning/">Closed Captioning</a></li></ul></div></div>							</div>

							<div class="footer-bottom">
								<div class="evc-logo">
									<a href="http://www.entravision.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/footer-entravision-logo.png" alt="Entravision" /></a>
								</div>
								<div class="legal"><p>&copy;2017</p><a class="" href="http://www.entravision.com/" target="_blank">©2015Entravision Communications Corporation</a></div>								<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s1.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>							</div>

						</footer>
					</div> <!-- ./container -->
									</div>
			</div>  <!-- ./main-container -->
			<div class="td-scroll-up"></div>
			
		</div>
		<input type="hidden" id="UID" name="UID" value="">
		<input type="hidden" id="UIDSignature" name="UIDSignature" value="">
		<input type="hidden" id="signatureTimestamp" name="signatureTimestamp" value="">
		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-02-10 17:10:40" } );
dataLayer.push( { "slug": "denuncian-en-mexico-a-torturador-de-gatos" } );
dataLayer.push( { "author_id": 86411011 } );
dataLayer.push( { "tags": "Maltrato Animal,Mexico" } );
dataLayer.push( { "categories": "Noticias" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="azk15899" class="banner splash"></div><script src="https://c2.tentaculos.net/zonedata/330731/site_cfg.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139970_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139971_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139962_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139967_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139968_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139973_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139963_a.js"></script><script type="text/javascript">var p="http",d="static";if(document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script><script type="text/javascript">var ados=ados||{};var _pm_keywords=_pm_keywords||"";var _pm_vi_139970=_pm_vi_139970||"";var _pm_vi_139971=_pm_vi_139971||"";var _pm_vi_139962=_pm_vi_139962||"";var _pm_vi_139967=_pm_vi_139967||"";var _pm_vi_139968=_pm_vi_139968||"";var _pm_vi_139973=_pm_vi_139973||"";var _pm_vi_139963=_pm_vi_139963||"";ados.run=ados.run||[];ados.run.push(function(){ados_setPassbackTimeout(600);ados_setKeywords(_pm_keywords);ados_add_placement("9791","330731","azk63351",4).setZone("139970").setProperties({"vi":_pm_vi_139970});ados_add_placement("9791","330731","azk43916",4).setZone("139971").setProperties({"vi":_pm_vi_139971});ados_add_placement("9791","330731","azk53827",5).setZone("139962").setProperties({"vi":_pm_vi_139962});ados_add_placement("9791","330731","azk72263",43).setZone("139967").setProperties({"vi":_pm_vi_139967});ados_add_placement("9791","330731","azk45733",23).setZone("139968").setProperties({"vi":_pm_vi_139968});ados_add_placement("9791","330731","azk15899",163).setZone("139973").setProperties({"vi":_pm_vi_139973});ados_add_placement("9791","330731","azk29392",496).setZone("139963").setProperties({"vi":_pm_vi_139963});ados_load();});</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"65f8eb97ae0a44968f885fdd7e732103","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/other-plugin\/discovery_api.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"]};</script><script type="text/javascript">var gigyaSettings = {"script":"http:\/\/cdn.gigya.com\/js\/gigya.js?apiKey=3_BiyHFuyMhFfa-B4jrpDbveuXXYJtFBzDc2IMEqOtw3P1gpQYfg5gPbI0nfuG32OG&lang=es-ES"};</script><script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;signed_in=true&#038;key=AIzaSyBZS24JustHJDSjCka7JYTFGD1cgib71fc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noticias = {"ajaxurl":"https:\/\/telemundoentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
var carusel_weather = {"theLocation":"","woeid":"2487889","href":"http:\/\/t33.entravision.com\/clima\/","title":"Clima"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/main.min.js?m=1485277374h'></script>
<script type='text/javascript' src='https://platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k/Oz80FCunmZGanFutnFevnZCbpF5dnFqTqZRXr6BOpCUUAqNE+19bQxNDM0tTI0NwwCwAz9Cyh'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigya.js?apiKey=3_BiyHFuyMhFfa-B4jrpDbveuXXYJtFBzDc2IMEqOtw3P1gpQYfg5gPbI0nfuG32OG&#038;lang=es-ES'></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102316090","siteName":"Telemundo Entravision","siteURL":"http:\/\/t33.entravision.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/entravision-noticias","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/telemundoentravision.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ft33.entravision.com%2F2017%2F02%2F10%2Fdenuncian-en-mexico-a-torturador-de-gatos%2F","themeURL":"","xhrURL":"http:\/\/t33.entravision.com\/wp-admin\/admin-ajax.php","nonce":"28651d0993","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a8a81f3cf2\" \/>","referer":"http:\/\/t33.entravision.com\/2017\/02\/10\/denuncian-en-mexico-a-torturador-de-gatos\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/telemundoentravision.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftelemundoentravision.wordpress.com%2F2017%2F02%2F10%2Fdenuncian-en-mexico-a-torturador-de-gatos%2F","postID":"827890","shortlink":"http:\/\/wp.me\/p6Vj5w-3tn4","canEditPost":"","editLink":"https:\/\/telemundoentravision.wordpress.com\/wp-admin\/post.php?post=827890&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/827890\/t33.entravision.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: ","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 37 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/telemundoentravision.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ft33.entravision.com%2F2017%2F02%2F10%2Fdenuncian-en-mexico-a-torturador-de-gatos%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jEEOwjAMBD+EsYAE9YJ4i0kj5Khxotht1d83vcAFcdrRandwrRCKWBTDPEOd5jeL4hUWrpgUewAJTZtx0HPSE/4+0JhZ4EUNM6nF1gnKElvjMeq3+2cIxkUOw4f6+pkfFzd479z95tMORTQ/7g=='></script>
<script type='text/javascript' src='//oap.accuweather.com/launch.js?ver=4.6.1-RC1-38499'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102316090','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'102316090','v':'wpcom','tz':'0','user_id':'0','post':'827890','subd':'telemundoentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=102316090&v=wpcomvt&tz=0&user_id=0&post=827890&subd=telemundoentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJfN3luYTArektsUE5STz1hc2slcWVSPWwmbnlFdG1ZeFpWTjRUQTFiW2kuQ0NoJl0/SVIsTiUzUFJfNkx0VVB3Wl9QfnZianFxZ21RLCs0K3gmeFZucHNSb1VIMUVLMVd8OVpFZUglS3ZocFYxRGF4YXVtJW5IYz1bSW1pSkVfV2VKeV8zLEk1Q3Ilc2NweDlyeFVfaVFtNS44TEszVn5zeDZsSWVH'}]);
_stq.push([ 'clickTrackerInit', '102316090', '827890' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
