<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://t33.entravision.com/xmlrpc.php">
		<title>Maestro secuestra a su alumna adolescente en Tennessee | AdolescenteAlumnaColumbiaLos Más BuscadosMaestroSecuestroTad CumminsTenneesse | Noticias  | Entravision </title>
		
<meta name="description" content="Un maestro de Tennessee es acusado de secuestrar a una de sus estudiantes adolescentes, desaparecida hace casi una semana, en un hecho que la policía cree planeó con anticipación." /><meta name="news_keywords" content="maestro secuestra a alumna en tennessee, adolescente es secuestrada por maestro en tennessee" />
<meta name="keywords" content="tenneesse, secuestro, maestro, alumna, adolescente, columbia, los mas buscados, tad cummins," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=t33.entravision.com&amp;id=102316090&amp;t=1489975569&amp;back=http%3A%2F%2Ft33.entravision.com%2F2017%2F03%2F20%2Fmaestro-secuestra-a-su-alumna-adolescente-en-tennessee%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//cdn.gigya.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//telemundoentravision.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Entravision &raquo; Maestro secuestra a su alumna adolescente en&nbsp;Tennessee RSS de los comentarios" href="http://t33.entravision.com/2017/03/20/maestro-secuestra-a-su-alumna-adolescente-en-tennessee/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9Ue1uwyAMfKExb2sUbT+mPQtQL3GLAWHSqm9fk6iqug/+oDtzZ84Gztn4FCvGCryYHJaJosA5+8RGmAJefrBnL/IEf9sCHVHggDVbfzQr+yWvM7KKTpRBabEnEkrRxFTJkxUQqnpdMSAvcZ92O5B6Cdh71qeCWudsa1Mw7sk2v8p6Ns7jzdXgrJm7021rcC4XFDF6Mi1stnn68bhF2fYBKnysbFaCdQNJ9TfQ6zlhMiF5W3V3D8R8B0ulZy3oQpoUTmuWO+2ZrG/NnS139N/PzgNMITkbmuCLP1+H949hGN9exsMVeEXpwg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telemundoentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6Vj5w-3xli' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Ft33.entravision.com%2F2017%2F03%2F20%2Fmaestro-secuestra-a-su-alumna-adolescente-en-tennessee%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Ft33.entravision.com%2F2017%2F03%2F20%2Fmaestro-secuestra-a-su-alumna-adolescente-en-tennessee%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maestro secuestra a su alumna adolescente en Tennessee" />
<meta property="og:url" content="http://t33.entravision.com/2017/03/20/maestro-secuestra-a-su-alumna-adolescente-en-tennessee/" />
<meta property="og:description" content="Elizabeth Thomas, de 15 años y estudiante de primer año en preparatoria, fue vista por última vez el lunes" />
<meta property="article:published_time" content="2017-03-20T01:09:46+00:00" />
<meta property="article:modified_time" content="2017-03-20T01:13:08+00:00" />
<meta property="og:site_name" content="Telemundo Entravision" />
<meta property="og:image" content="https://telemundoentravision.files.wordpress.com/2017/03/maestro-secuestra-a-su-alumna-adolescente-en-tennessee.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://telemundoentravision.files.wordpress.com/2017/03/maestro-secuestra-a-su-alumna-adolescente-en-tennessee.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://telemundoentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://telemundoentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://t33.entravision.com/osd.xml" title="Telemundo Entravision" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://t33.entravision.com/2017/03/20/maestro-secuestra-a-su-alumna-adolescente-en-tennessee/" />		<meta itemprop="identifier" content="843156"/>
		<meta itemprop="headline" content="Maestro secuestra a su alumna adolescente en&nbsp;Tennessee"/>
		<meta itemprop="description" content="Elizabeth Thomas, de 15 años y estudiante de primer año en preparatoria, fue vista por última vez el lunes"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2017-03-20T01:09:46+00:00"/>
		<meta itemprop="dateModified" content="2017-03-20T01:13:08+00:00"/>
		<meta itemprop="url" content="http://t33.entravision.com/2017/03/20/maestro-secuestra-a-su-alumna-adolescente-en-tennessee/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="evcnoticias"/>

					<meta itemprop="thumbnailUrl" content="https://telemundoentravision.files.wordpress.com/2017/03/maestro-secuestra-a-su-alumna-adolescente-en-tennessee.jpg?w=640"/>
			<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/manifest.json">
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/browserconfig.xml" />
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/telemundo33/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/html5shiv/html5shiv.min.js"></script>
<![endif]-->

<!--[if gte IE 8]>
	<link href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/css/ie-fix.css" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="application-name" content="Telemundo Entravision" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://t33.entravision.com/feed;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://t33.entravision.com/2017/03/20/maestro-secuestra-a-su-alumna-adolescente-en-tennessee/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	</head>
	<body class="nacional single single-post">
		
		        		        
		<div id="search-panel">
	<div class="search-panel-inner">
		<div class="search-layer-close"></div>
		<form method="get" id="search-layer-form-desktop" name="search-layer-form" action="http://t33.entravision.com/">
			<div class="search-typeahead">
				<input type="text" value="" name="s" id="search-text-desktop" class="search-text" placeholder="Escribe aquí" autocomplete="off" tabindex="1" onFocus="jQuery(this).select()" />
				<input type="submit" class="submit button" value="Buscar" />
			</div>
		</form>
		<p class="search-label">Presiona Enter para iniciar tu búsqueda</p>
		<div id="auto-complete-suggest--scrollable">
			<ul class="auto-complete-suggest slide-back"></ul>
		</div>
	</div>
</div>

		<div class="wrapper">
			<header>
                <nav class="mobile-nav-panel">
                    <div class="mobile-nav-panel-inner">
						<div class="mobile-access">
							<div class="mobile-search-container">
                            	<div class="mobile-search-btn">
									<span></span>
                                </div>
                                <div class="mobile-search-form">
                                    <form method="get" id="search-layer-form" name="search-layer-form" action="http://t33.entravision.com/">
                                        <input type="text" value="" name="s" id="search-text" class="search-text" placeholder="Buscar" autocomplete="off" tabindex="1" />
                                        <input type="submit" value="Buscar" class="submit button" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <ul class="mobile-main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="http://t33.entravision.com/categoria/noticias">Noticias</a></li><li class=""><a href="/categoria/noticias-locales/">Tijuana</a></li><li class=""><a href="http://t33.entravision.com/categoria/espectaculos">Entretenimiento</a></li><li class=""><a href="http://t33.entravision.com/categoria/deportes">Deportes</a></li><li class=""><a href="/categoria/xolos-usa/">Xolos USA</a></li><li class=""><a href="http://t33.entravision.com/categoria/politica-para-mi-3">Política para Mí - Old</a><div class="before-submenu"></div><ul><li class=" first last"><a href="http://t33.entravision.com/yo-decido/">Yo decido</a></li></ul></li><li class=""><a href="http://t33.entravision.com/categoria/club-curvas">Salud</a></li><li class=""><a href="http://t33.entravision.com/categoria/todobebe">Todobebé</a></li><li class=" last"><a href="http://t33.entravision.com/directorio-comunitario/">Directorio Comunitario</a></li></ul>                        <div class="mobile-submenu-panel">
                            <a href="javascript:void(0)" class="mobile-submenu-panel-close"></a>
                        </div>
						<div class="mobile-tags-container">
							<div class="mobile-ticker-bar">
								<div class="inner">
									<div class="ticker-container">
																			</div>
								</div>
							</div>
						</div>
						<div class="mobile-services-menu-container">
							<div class="mobile-services-menu">
								<div class="services">
									<h1>Servicios</h1>
								</div>
								<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="clima">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/clima/" class="show-info">Clima</a>
	<span class="arrow"></span>
</li>
<li class="trafico">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/trafico/" class="show-info">Tráfico</a>
	<span class="arrow"></span>
</li>
<li class="programacion">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/programacion/" class="show-info">Programación</a>
	<span class="arrow"></span>
</li>
<li class="cruce">
	<span class="icon"></span>
	<a href="/cruce" class="show-info">Cruce</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
<li class="promotions">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/promociones" class="show-info">Promociones</a>
	<span class="arrow"></span>
</li>
<li class="events">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/eventos" class="show-info">Eventos</a>
	<span class="arrow"></span>
</li>
</ul>
							</div>
						</div>
						<div class="mobile-social-networks">
							<ul>
							<li class="sShare facebook"><a href="http://www.facebook.com/Telemundo33" class="show-info" target="_blank" title="facebook"><span class="icon"></span><span class="title">406,913</span></a></li><li class="sShare twitter"><a href="http://twitter.com/Telemundo33" class="show-info" target="_blank" title="twitter"><span class="icon"></span><span class="title">2,567</span></a></li><li class="sShare instagram"><a href="http://instagram.com/telemundo33" class="show-info" target="_blank" title="instagram"><span class="icon"></span><span class="title">0</span></a></li><li class="sShare flickr"><a href="http://www.flickr.com/photos/telemundo33" class="show-info" target="_blank" title="flickr"><span class="icon"></span><span class="title">0</span></a></li>							</ul>
						</div>
						
						<div class="mobile-close-container">
							<div class="close-mobile-nav-panel-container">
                                <a href="javascript:void(0)" class="close-mobile-nav-panel"><h1>Cerrar</h1></a>
                            </div>
						</div>
                    </div>
                </nav>
				<div id="nav-bar-container">
										<div class="nav-bar">
						<div class="inner">
							<div class="mobile-button-container">
								<a href="javascript:void(0)" class="mobile-button">
									<span class="bar"></span>
									<span class="bar"></span>
									<span class="bar"></span>
								</a>
							</div>
							<div class="logos-container">
								<div class="logo-evc-container">
																		<a href="http://t33.entravision.com" class="logo-link entravision" title="Entravision"></a>
																	</div>
								<!-- Visible only on minimized menu view -->
								<div class="logos-mini-container">
									<a href="http://t33.entravision.com" class="logo-link noticias-logo" title="Noticias"></a>
									<a href="http://t33.entravision.com" class="logo-link entravision-logo" title="Entravision"></a>
									<a href="http://t33.entravision.com" class="logo-link univision-logo" title="Univision"></a>
								</div>
								<!-- -->
							</div>
							<nav class="menu-container">
								<ul class="main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="http://t33.entravision.com/categoria/noticias">Noticias</a></li><li class=""><a href="/categoria/noticias-locales/">Tijuana</a></li><li class=""><a href="http://t33.entravision.com/categoria/espectaculos">Entretenimiento</a></li><li class=""><a href="http://t33.entravision.com/categoria/deportes">Deportes</a></li><li class=""><a href="/categoria/xolos-usa/">Xolos USA</a></li><li class=""><a href="http://t33.entravision.com/categoria/politica-para-mi-3">Política para Mí - Old</a><div class="before-submenu"></div><ul><li class=" first last"><a href="http://t33.entravision.com/yo-decido/">Yo decido</a></li></ul></li><li class=""><a href="http://t33.entravision.com/categoria/club-curvas">Salud</a></li><li class=""><a href="http://t33.entravision.com/categoria/todobebe">Todobebé</a></li><li class=" last"><a href="http://t33.entravision.com/directorio-comunitario/">Directorio Comunitario</a></li></ul>							</nav>
							<div class="access">
								<div class="login-btn"><a href="#" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container">Login</a></div>
								<div class="search-btn">
									<a href="javascript:void(0)" class="open-search"><div class="icon"></div></a>
								</div>
								<div class="location-container">
									<div class="icon"></div>
									<a href="javascript:void(0)" class="location-btn">Tu Ciudad</a>
									<div class="arrow"></div>
								</div>
							</div>
														<div class="menu_weather carusel_weather"></div>
						</div>
					</div> <!-- ./nav-bar -->
				</div>	
				<div class="middle-container">
					<div class="inner">
						<div class="logo-site-container">
														<a href="http://t33.entravision.com" title="Telemundo Entravision" class="logo-link"></a>
													</div>                        
                        
                        <div class="banner-container sponsorship-header">
													</div>
                        
						<div class="banner-container">  
                            <div id="azk92787" class="adzerk banner leaderboard"></div>						</div>

						<div class="banner-container mobile">
                            <div id="azk59651" class="adzerk banner mobile"></div>						</div>
					</div> 
				</div>
				
				<div class="ticker-bar">
					<div class="inner">
                        <div class="ticker-container">
													</div>
					</div>
				</div>

				<section id="login-pannel-container">
					<span class="transparent"></span>
					<div class="pannel-container">
						<span>
							<h3>Ingresa con tu <br> red <i>social favorita</i></h3>
						</span>
						<div id="gigya-login-container"></div>
						<p id="close-login"></p>
					</div>
				</section>

			</header>
            
            <div class="markets-frame">
                <div class="inner">
                    <div class="markets-container">
                                            </div>
                    <div class="mobile-markets-layer-close">
						<h1>Cerrar</h1>
					</div>
                </div>
            </div>

			<div class="main-container">
			<div class="inner">
				<div class="col-special services-menu-sidebar">
					<div class="fixed-menu">
	<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="clima">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/clima/" class="show-info">Clima</a>
	<span class="arrow"></span>
</li>
<li class="trafico">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/trafico/" class="show-info">Tráfico</a>
	<span class="arrow"></span>
</li>
<li class="programacion">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/programacion/" class="show-info">Programación</a>
	<span class="arrow"></span>
</li>
<li class="cruce">
	<span class="icon"></span>
	<a href="/cruce" class="show-info">Cruce</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
<li class="promotions">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/promociones" class="show-info">Promociones</a>
	<span class="arrow"></span>
</li>
<li class="events">
	<span class="icon"></span>
	<a href="http://t33.entravision.com/eventos" class="show-info">Eventos</a>
	<span class="arrow"></span>
</li>
</ul>
</div>

<div class="hidden-col">
<div class="clima info"><a href="" class="aw-widget-legal"></a><div id="awtd58cf3911397b5" class="aw-widget-36hour" data-locationkey="347628" data-unit="f" data-language="es" data-useip="false" data-uid="awtd58cf3911397b5"></div><a href="http://t33.entravision.com/clima/" class="more">Ver más</a></div>
<div class="trafico info"><div id="azk48746" class="adzerk banner sponsorship-widget-trafico"></div><div class="google_maps google_maps_traffic" data-latitude="32.729513" data-longitude="-117.0828420" data-zoom="13"></div><span class="legend"><a class="slowing"></a><a class="traffic"></a><a class="fluid"></a></span><a href="http://t33.entravision.com/trafico/" class="more">Ver más</a></div>
<div class="cruce info"><div class="border"><h2>Cruce Calexico  East<span class="time">3 am-Midnight</span></h2><div class="types"><div class="type"><h3>Vehículos de Pasajeros &gt; Máx. Car.: <span class="max-lanes">8 </span></h3><div class="lane">Estándar: <span>At 6:00 pm PDT 110 min delay 2 lane(s) open </span></div><div class="lane">Ready: <span>At 6:00 pm PDT 90 min delay 5 lane(s) open </span></div><div class="lane">Sentri: <span>At 6:00 pm PDT no delay 1 lane(s) open </span></div></div><div class="type"><h3>Vehículos Comerciales &gt; Máx. Car.: <span class="max-lanes">3 </span></h3><div class="lane">Estándar: <span>Lanes Closed </span></div><div class="lane">Rápido: <span>Lanes Closed </span></div></div></div></div><div class="border"><h2>Cruce Calexico  West<span class="time">24 hrs/day</span></h2><div class="types"><div class="type"><h3>Vehículos de Pasajeros &gt; Máx. Car.: <span class="max-lanes">10 </span></h3><div class="lane">Estándar: <span>At 6:00 pm PDT 110 min delay 8 lane(s) open </span></div><div class="lane">Ready: <span>N/A </span></div><div class="lane">Sentri: <span>At 6:00 pm PDT 15 min delay 2 lane(s) open </span></div></div><div class="type"><h3>Vehículos Comerciales &gt; Máx. Car.: <span class="max-lanes">N/A </span></h3><div class="lane">Estándar: <span>N/A </span></div><div class="lane">Rápido: <span>N/A </span></div></div></div></div><div class="border"><h2>Cruce San Ysidro  <span class="time">24 hrs/day</span></h2><div class="types"><div class="type"><h3>Vehículos de Pasajeros &gt; Máx. Car.: <span class="max-lanes">24 </span></h3><div class="lane">Estándar: <span>At 4:00 pm PDT 150 min delay 7 lane(s) open </span></div><div class="lane">Ready: <span>At 4:00 pm PDT 70 min delay 10 lane(s) open </span></div><div class="lane">Sentri: <span>At 4:00 pm PDT no delay 7 lane(s) open </span></div></div><div class="type"><h3>Vehículos Comerciales &gt; Máx. Car.: <span class="max-lanes">N/A </span></h3><div class="lane">Estándar: <span>N/A </span></div><div class="lane">Rápido: <span>N/A </span></div></div></div></div><div class="border"><h2>Cruce San Ysidro  PedWest<span class="time">24 hrs/day</span></h2><div class="types"><div class="type"><h3>Vehículos de Pasajeros &gt; Máx. Car.: <span class="max-lanes">N/A </span></h3><div class="lane">Estándar: <span>N/A </span></div><div class="lane">Ready: <span>N/A </span></div><div class="lane">Sentri: <span>N/A </span></div></div><div class="type"><h3>Vehículos Comerciales &gt; Máx. Car.: <span class="max-lanes">N/A </span></h3><div class="lane">Estándar: <span>N/A </span></div><div class="lane">Rápido: <span>N/A </span></div></div></div></div><a href="/cruce" class="more">Ver más</a></div>
</div>
				</div>

				
					<div class="container">
						<div class="content">
<section class="full-width detalle-single">
	<article class="widget-2-2 fluid-height post-container">
		<div class="fluid-height full-width post-header">
						<div class="post-media-container desktop">

				<div class="post-article-header">
					<div class="category-title noticias"> 
	<h2>Noticias</h2>
	<div class="title-border"></div>


</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Maestro secuestra a su alumna adolescente en&nbsp;Tennessee</h1></div>
				
								<span class="excerpt">
					Elizabeth Thomas, de 15 años y estudiante de primer año en preparatoria, fue vista por última vez el lunes				</span>
				
			</div>
					</div>
		
		<section class="post-bottom-content">
			<div class="share-single-post">
				<div class="social-content">
					<div class="social-mobile-display">
						 <div data-link="http://t33.entravision.com/2017/03/20/maestro-secuestra-a-su-alumna-adolescente-en-tennessee/" data-image="https://telemundoentravision.files.wordpress.com/2017/03/maestro-secuestra-a-su-alumna-adolescente-en-tennessee.jpg?w=640" data-title="Maestro secuestra a su alumna adolescente en&nbsp;Tennessee" data-lazy-load="" id="gigshareid-843156" class="social open single-social" data-twusername="Telemundo33"></div>						 <div class="comments-button"><a href="#comenta"></a></div>
					</div>						
				</div>
			</div>
			<div class="post-bottom">
								<div class="post-media-container desktop">
				
										<div class="post-media">
					<img width="640" height="360" src="https://telemundoentravision.files.wordpress.com/2017/03/maestro-secuestra-a-su-alumna-adolescente-en-tennessee.jpg?w=640" class="attachment-843156 size-843156 wp-post-image" alt="" large="" data-attachment-id="843158" data-permalink="http://t33.entravision.com/2017/03/20/maestro-secuestra-a-su-alumna-adolescente-en-tennessee/maestro-secuestra-a-su-alumna-adolescente-en-tennessee-jpg/" data-orig-file="https://telemundoentravision.files.wordpress.com/2017/03/maestro-secuestra-a-su-alumna-adolescente-en-tennessee.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maestro-secuestra-a-su-alumna-adolescente-en-tennessee" data-image-description="" data-medium-file="https://telemundoentravision.files.wordpress.com/2017/03/maestro-secuestra-a-su-alumna-adolescente-en-tennessee.jpg?w=640" data-large-file="https://telemundoentravision.files.wordpress.com/2017/03/maestro-secuestra-a-su-alumna-adolescente-en-tennessee.jpg?w=640" />						<div class="image-logo-news">
							<div></div>
						</div>
					</div>
						
				</div>
				
				
					<div class="post-nav">
						
						<a class="nav-button next-post" href="http://t33.entravision.com/2017/03/19/una-semana-de-vacaciones-para-empleados-que-adopten-un-perro/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>					</div>

				
								
				<div class="infobar">
					<span class="time">6:09 pm</span><span class="date">03/19/2017</span>					
					<div class="like-box">
						<div class="fb-like" data-href="http://t33.entravision.com/2017/03/20/maestro-secuestra-a-su-alumna-adolescente-en-tennessee/" data-width="50px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</div>
				</div>
				
				<div class="full-width article-content">
					<div itemprop="articleBody"><p> Un <strong>maestro</strong> de <strong>Tennessee</strong> es acusado de <strong>secuestrar</strong> a una de sus <strong>estudiantes</strong> adolescentes, <strong>desaparecida</strong> hace casi una semana, en un hecho que la <strong>policía</strong> cree planeó con <strong>anticipación</strong>.</p>
<p><strong>Elizabeth Thomas</strong>, de 15 años y estudiante de primer año en <strong>preparatoria</strong>, fue vista por última vez entre las 7:30 y las 8 de la mañana del lunes pasado en un <strong>restaurante</strong> en <strong>Columbia</strong>, luego de que un <strong>amigo</strong> la dejó en el lugar.</p>
<p>Mientras tanto, <strong>Tad Cummins</strong>, de 50 años, su antiguo maestro de ciencias, fue captado por <strong>las cámaras de vigilancia </strong>de una <strong>gasolinera</strong> cerca del restaurante alrededor de las 8:30 de la mañana. En las mismas imágenes se le ve abordar una <strong>Nissan Rouge</strong> color plata, el auto en que creen viaja con Elizabeth.</p>
<p>Las autoridades sospechan que Cummins planeó el <strong>secuestro</strong> antes de ser <strong>suspendido</strong> de su puesto luego de que a principios de este año otro alumno lo descubrió <strong>besando</strong> a Elizabeth, hecho que provocó una <strong>investigación</strong> por parte de <strong>Escuelas Públicas del</strong> <strong>Condado de Maury</strong>, así como de la Oficina del <strong>Alguacil</strong>.</p>
<p>Ahora una <strong>Alerta Amber</strong> ha sido emitida para Elizabeth y el <strong>exprofesor</strong> ha ingresado a la lista de <strong>los 10 más buscados </strong>en el estado, se le acusa de secuestro y <strong>contacto sexual</strong> con una menor. Además, se cree que Cummins lleva dos <strong>pistolas</strong> y que la joven está en un “<strong>peligro</strong> inminente”.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">NEW PICTURES: Various shots of Ted Cummins in the past few weeks, including the vehicle he&#39;s believed to be driving. TN TAG: 976-ZPT. <a href="https://t.co/mlrPPlcXoQ">pic.twitter.com/mlrPPlcXoQ</a></p>
<p>&mdash; TBI (@TBInvestigation) <a href="https://twitter.com/TBInvestigation/status/842873490596401152">March 17, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>El alguacil del <strong>Condado de Maury</strong>, <strong>Bucky Rowland</strong>, ha expresado lo preocupante del caso al señalar que Cummins ha renunciado a su vida para llevarse a la <strong>adolescente</strong>.</p>
<p>Por su parte, la <strong>Oficina de Investigación de Tennessee</strong> señaló que el hombre abusó de su papel como maestro para “preparar” y “potencialmente <strong>explotar sexualmente</strong>” a una adolescente <strong>vulnerable</strong>.</p>
<p>Ante la situación, la <strong>familia</strong> de la joven pide ayuda para que regrese a casa, al tiempo en que la esposa de Cummins, <strong>Jill Cummins</strong>, hizo una súplica a su marido en una conferencia de prensa el viernes pasado para que se entregue y regrese a la joven.</p>
<p>&#8220;No tenía ni idea de que mi esposo estuviera involucrado con nada que haya llevado a todo esto, mi <strong>corazón</strong> se rompe para la familia de Beth Thomas&#8221;, dijo Jill y continuó &#8220;Tad, este no eres tú… por favor, haz lo correcto y preséntate en la policía y trae a Beth a casa”, suplicó la mujer.</p>
<p>Pero tras casi siete días en la carretera, las autoridades han dicho que prácticamente pueden estar en cualquier punto y que han recibido al menos 250 <strong>denuncias</strong> desde 24 estados. Ahora están ofreciendo una <strong>recompensa</strong> de mil dólares para quien de <strong>información</strong> que conduzca al arresto de Cummins.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Your RT may just get this information in front of the one person who needs to see it. Help us spread this across the country! Thanks! <a href="https://t.co/c5jI8ER816">pic.twitter.com/c5jI8ER816</a></p>
<p>&mdash; TBI (@TBInvestigation) <a href="https://twitter.com/TBInvestigation/status/842747548523790336">March 17, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&nbsp;</p>
</div><div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br /><div data-widget-id=""></div><br />				</div>

				
				
						<div class="tags">
			<span class="tags">Mira también:</span> <a href="http://t33.entravision.com/etiqueta/adolescente" rel="tag">Adolescente</a><a href="http://t33.entravision.com/etiqueta/alumna" rel="tag">Alumna</a><a href="http://t33.entravision.com/etiqueta/columbia" rel="tag">Columbia</a><a href="http://t33.entravision.com/etiqueta/los-mas-buscados" rel="tag">Los Más Buscados</a><a href="http://t33.entravision.com/etiqueta/maestro" rel="tag">Maestro</a><a href="http://t33.entravision.com/etiqueta/secuestro" rel="tag">Secuestro</a><a href="http://t33.entravision.com/etiqueta/tad-cummins" rel="tag">Tad Cummins</a><a href="http://t33.entravision.com/etiqueta/tenneesse" rel="tag">Tenneesse</a>		</div>

			</div>
		</section>

		<section class="widget-2-2 fluid-height comentarios" id="comenta">
			<div class="secondary-title">
				<h3>¿Qué sientes? Comparte tu opinión</h3>
			</div>
			<div id="reactionsDiv" class="gigya_reactions" data-link="http://t33.entravision.com/2017/03/20/maestro-secuestra-a-su-alumna-adolescente-en-tennessee/" data-id="843156" data-title="Maestro secuestra a su alumna adolescente en&nbsp;Tennessee" data-width="600px" data-device="desktop"></div>			<div class="secondary-title">
				<h3>Comentarios</h3>
			</div>
			<div id="comments" class="gigya_comments" data-id="843156" data-title="Maestro secuestra a su alumna adolescente en&nbsp;Tennessee" data-width="600px" data-category="Comentarios"></div>		</section>
        
	</article>
	
	<aside>
    <section class="sidebar-inner">
    	<div id="bannerswidget-7" class="widget widget_bannerswidget"><article class="widget-1-1 banner-container medium-rectangle"><div id="azk61113" class="adzerk banner medium-rectangle"></div></article></div><div id="bannerswidget-8" class="widget widget_bannerswidget"><article class="widget-2-1 banner-container half-page"><div id="azk60025" class="adzerk banner half-page"></div></article></div>    </section>
</aside>
	
</section>

<section id="banner-container">
	<div class="banner-container"> 

		<div id="azk60304" class="adzerk banner leaderboard"></div>
	</div>


	<div class="banner-container mobile">
			</div>
</section>

						</div> <!-- ./content -->
						<footer>
							<div id="footer-banner">
								<div class="banner-container sponsorship-header">
																	</div>
								
								<div class="banner-container">  
																	</div>
								
								<div class="banner-container mobile">
																	</div>
							</div>
                            
														
							<div class="footer-middle">
								<div class="contacto">
	<h3><a href="/contacto/">Contacto</a></h3>
<h3><a href="/feedback/">Feedback</a></h3>
<p>¿Qué opinas de nuestros sitos?</p>
<p>Envíanos tu comentario</p></div>
								<div class="links"><div class="list"><h4>Menu</h4><ul class="vert-list"><li class=""><a href="http://t33.entravision.com/categoria/noticias-locales">Noticias Locales</a></li><li class=""><a href="http://t33.entravision.com/categoria/espectaculos">entretenimiento</a></li><li class=""><a href="http://t33.entravision.com/categoria/deportes">Deportes</a></li><li class=""><a href="http://t33.entravision.com/categoria/club-curvas">Salud</a></li></ul></div><div class="list"><h4>Media</h4><ul class="vert-list"><li class=""><a href="/">Fotos</a></li><li class=""><a href="http://t33.entravision.com/categoria/videos">Videos</a></li><li class=""><a href="/">Fedd</a></li></ul></div><div class="list"><h4>Información</h4><ul class="vert-list"><li class=""><a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Uses</a></li><li class=""><a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a></li><li class=""><a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></li><li class=""><a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobie Terms of Use</a></li><li class=""><a href="https://stations.fcc.gov/" target="_blank">Public Files</a></li><li class=""><a href="http://public.entravision.net/station/XHAS-EEO/" target="_blank">EEO</a></li><li class=""><a href="http://t33.entravision.com/closed-captioning/">Closed Captioning</a></li></ul></div></div>							</div>

							<div class="footer-bottom">
								<div class="evc-logo">
									<a href="http://www.entravision.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/footer-entravision-logo.png" alt="Entravision" /></a>
								</div>
								<div class="legal"><p>&copy;2017</p><a class="" href="http://www.entravision.com/" target="_blank">©2015Entravision Communications Corporation</a></div>								<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s1.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>							</div>

						</footer>
					</div> <!-- ./container -->
									</div>
			</div>  <!-- ./main-container -->
			<div class="td-scroll-up"></div>
			
		</div>
		<input type="hidden" id="UID" name="UID" value="">
		<input type="hidden" id="UIDSignature" name="UIDSignature" value="">
		<input type="hidden" id="signatureTimestamp" name="signatureTimestamp" value="">
		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-03-20 01:09:46" } );
dataLayer.push( { "slug": "maestro-secuestra-a-su-alumna-adolescente-en-tennessee" } );
dataLayer.push( { "author_id": 86411011 } );
dataLayer.push( { "tags": "Adolescente,Alumna,Columbia,Los M\u00e1s Buscados,Maestro,Secuestro,Tad Cummins,Tenneesse" } );
dataLayer.push( { "categories": "Noticias" } );
dataLayer.push( { "canonical_link": "http:\/\/t33.entravision.com\/2017\/03\/20\/maestro-secuestra-a-su-alumna-adolescente-en-tennessee\/" } );
dataLayer.push( { "markets": "Global" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="azk42936" class="adzerk banner splash"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"65f8eb97ae0a44968f885fdd7e732103","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/other-plugin\/discovery_api.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"]};</script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139970_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139971_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139962_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139967_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139968_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139973_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/330731/139963_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_139970 = _pm_vi_139970 || "";
var _pm_vi_139971 = _pm_vi_139971 || "";
var _pm_vi_139962 = _pm_vi_139962 || "";
var _pm_vi_139967 = _pm_vi_139967 || "";
var _pm_vi_139968 = _pm_vi_139968 || "";
var _pm_vi_139973 = _pm_vi_139973 || "";
var _pm_vi_139963 = _pm_vi_139963 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9791", "330731", "azk92787", 4).setZone("139970").setProperties({"vi":_pm_vi_139970});
	ados_add_placement("9791", "330731", "azk60304", 4).setZone("139971").setProperties({"vi":_pm_vi_139971});
	ados_add_placement("9791", "330731", "azk61113", 5).setZone("139962").setProperties({"vi":_pm_vi_139962});
	ados_add_placement("9791", "330731", "azk60025", 43).setZone("139967").setProperties({"vi":_pm_vi_139967});
	ados_add_placement("9791", "330731", "azk59651", 23).setZone("139968").setProperties({"vi":_pm_vi_139968});
	ados_add_placement("9791", "330731", "azk42936", 163).setZone("139973").setProperties({"vi":_pm_vi_139973});
	ados_add_placement("9791", "330731", "azk48746", 496).setZone("139963").setProperties({"vi":_pm_vi_139963});
	ados_load();
});</script><script type="text/javascript">var gigyaSettings = {"script":"http:\/\/cdn.gigya.com\/js\/gigya.js?apiKey=3_BiyHFuyMhFfa-B4jrpDbveuXXYJtFBzDc2IMEqOtw3P1gpQYfg5gPbI0nfuG32OG&lang=es-ES"};</script><script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;signed_in=true&#038;key=AIzaSyBZS24JustHJDSjCka7JYTFGD1cgib71fc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noticias = {"ajaxurl":"https:\/\/telemundoentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
var carusel_weather = {"theLocation":"","woeid":"2487889","href":"http:\/\/t33.entravision.com\/clima\/","title":"Clima"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/entravision-noticias/js/main.min.js?m=1489686541h'></script>
<script type='text/javascript' src='https://platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k/Oz80FCunmZGanFutnFevnZCbpF5dnFqTqZRXr6BOpCUUAqNE+19bQxNDM0tTI0NwwCwAz9Cyh'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigya.js?apiKey=3_BiyHFuyMhFfa-B4jrpDbveuXXYJtFBzDc2IMEqOtw3P1gpQYfg5gPbI0nfuG32OG&#038;lang=es-ES'></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102316090","siteName":"Telemundo Entravision","siteURL":"http:\/\/t33.entravision.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/entravision-noticias","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/telemundoentravision.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ft33.entravision.com%2F2017%2F03%2F20%2Fmaestro-secuestra-a-su-alumna-adolescente-en-tennessee%2F","themeURL":"","xhrURL":"http:\/\/t33.entravision.com\/wp-admin\/admin-ajax.php","nonce":"ed3ba7d1be","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0ce16f8953\" \/>","referer":"http:\/\/t33.entravision.com\/2017\/03\/20\/maestro-secuestra-a-su-alumna-adolescente-en-tennessee\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/telemundoentravision.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftelemundoentravision.wordpress.com%2F2017%2F03%2F20%2Fmaestro-secuestra-a-su-alumna-adolescente-en-tennessee%2F","postID":"843156","shortlink":"http:\/\/wp.me\/p6Vj5w-3xli","canEditPost":"","editLink":"https:\/\/telemundoentravision.wordpress.com\/wp-admin\/post.php?post=843156&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/843156\/t33.entravision.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: ","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 36 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/telemundoentravision.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ft33.entravision.com%2F2017%2F03%2F20%2Fmaestro-secuestra-a-su-alumna-adolescente-en-tennessee%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEEOgzAMBD9U11CBBAfEW9wQIUfEiWID6u+bXtoL6mlHq93BM4NLYl4M4w5521cWxQccnDEo1gAS2l7GTu9Bb3h9oCWywJMKRlLzpRKkw5fCi9df98/gjJN8DF+q6zlObTeMfdt0fRPeRSI/5g=='></script>
<script type='text/javascript' src='//oap.accuweather.com/launch.js?ver=4.7.3'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102316090','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'102316090','v':'wpcom','tz':'0','user_id':'0','post':'843156','subd':'telemundoentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=102316090&v=wpcomvt&tz=0&user_id=0&post=843156&subd=telemundoentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJfN3luYTArektsUE5STz1hc2slcWVSPWwmbnlFdG1ZeFpWTjRUQTFiW0YxaGd4fHZOcXxmJnd3Z1VLd0EuX1kzVElhaC9sYSZfT0I5Mm0yXTZLflNGLi0xQkljSW5kbC5DaW1ndS5rRy9ySitDc3VbLllzQTVhYTJ4cStEdWNSNWdGejEwTFV1PzZrWlBlM1RmLCZLUS9zYWU9Zk5MeTRuV0s9Z3h5'}]);
_stq.push([ 'clickTrackerInit', '102316090', '843156' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.132 seconds
	56031 bytes batcached for 300 seconds
-->
